Hi, Guest! Login / Register
Giveaway: Free Hovatek T-shirts, Hoodies & Cufflinks.. I WANT ONE! (Nov 25, 2017)
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5

Can't install and update latest framework( rooted samsung s4 9500 jellybean v5.0.1)

#1

Dear Experts ,
i rooted my Samsung S4 gt-i9500 jellybean v5.0.1 via kingroot app and thad i want to install xposed installer there is app framework i install in my phone but i can't install it properly. that is why i cant rum more rooted apps. so please help me for latest framework or any other mathod..



Attached Files
.png   Screenshot_2016-01-07-10-29-10.png (Size: 255 KB / Downloads: 2)
Reply
#2
(01-07-2016, 10:32 AM)qasimj33 Wrote: Dear Experts ,
i rooted my Samsung S4 gt-i9500 jellybean v5.0.1 via kingroot app and thad i want to install xposed installer there is app framework i install in my phone but i can't install it properly. that is why i cant rum more rooted apps. so please help me for latest framework or any other mathod..

See http://forum.xda-developers.com/showthre...?t=3034811
Need further assistance? Speak with a Hovatek Representative:
Working Hours: Mondays - Saturdays ; 09:00 - 18:00 (GMT +1:00)
Reply










Users browsing this thread:
1 Guest(s)